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Preface

Getting Started

Requirements
Before you begin to install Final Draft, you need to be sure your system
meets the following minimum requirements:

Software
• Microsoft Windows 98, Windows ME, Windows NT

(Version 4.0 or higher with current updates), Windows 2000,
or Windows XP Operating System – faster systems are
recommended for better performance

Hardware
• 400 MHz or greater IBM-compatible processor
• 128 MB RAM
• 500 MB available hard-disk space
• Mouse or compatible pointing device
• CD-ROM 2X or faster disk drive

If you are not sure whether your hardware meets the above requirements,
check with your hardware supplier.

If you have any questions about the hardware requirements, call MediSoft
Technical Support at (800) 334-4006.
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Verify the Installation CD
Your installation CD is serialized with an fourteen-digit Serial Number on
the Certificate of Authenticity.  If you cannot find a Serial Number, first
check with the Value-Added Reseller from whom you purchased the
program.  If you purchased directly from MediSoft, call your Account
Executive and be sure you received the proper software.  Unless you
purchased an update of an earlier purchase, there is no reason why you
should not have received a Certificate of Authenticity.

If you did not buy directly from MediSoft and did not get a serialized
Certificate of Authenticity, you were not delivered legal software.  Contact
your local Value-Added Reseller for the correct software.

Installation
Check the MediSoft Knowledge Base  (www.medisoft.com/kb) for the most
current technical information.  Close all open applications prior to installation.

1. Insert the CD in the local CD-ROM drive.

2. When the installation splash screen appears, select Install Final
Draft.  If the splash screen does not appear automatically, open
the Start menu from your Task bar, then select Run.  Type
X:\AUTORUN (where X is your CD-ROM drive letter) and click
[OK] or press e.  Select Install Final Draft.

3. In the Welcome screen, click [Next].

4. Click [I Accept] at the End User License Agreement screen.  If you
do not accept the terms set forth, you cannot complete the install.

5. In the Select Destination Directory screen, specify the drive on
which you want the program installed.  The default is
C:\PROGRAM FILES\MEDISOFT.  Click [Next].

6. In the Select Components screen, deselect a component if you do
not want it installed.  Click [Next] to begin installation.

7. Once installation is complete, click [Finish].

8. Select Exit in the splash screen.

☞ If you want to integrate
Final Draft with a
MediSoft patient
accounting program, it
must be installed in the
same folder as your
patient accounting
program.
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Installing on a Network
If you plan to use Final Draft with MediSoft for Networks or MediSoft
Network Professional, follow the instructions contained in your MediSoft
Patient Accounting manual for installation on a network.

Starting the Program
Click the Final Draft icon on your desktop, or open the Start menu in the
Task bar and move the cursor to Programs.  A drop-down list showing all
of the programs installed in your Windows Operating System is displayed.
Click MediSoft.  If Final Draft has been properly installed, it will be one
of the choices under the MediSoft menu.  Click the Final Draft icon or
name to execute the program.

Registering the Program
You must register this program with MediSoft.  The unregistered program
functions for thirty (30) days from the date of installation, when it will
cease to function until it is registered.  We recommend that you register
right away.  It could take up to 14 business days to complete the
registration process.

To register, go to the Help menu and select Register Program.

Step 1 - Enter Information
All installed MediSoft products are listed in the opening MediSoft
Registration window.  See Figure P.1.

! Look up MediSoft
Registration.

☞ This release of Final
Draft requires
registration, even if you
have already registered
a previous version of
Final Draft.

Figure P.1
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If you have a MediSoft product that is not listed in this window, close
registration and open and close each of the products that should be listed.
Then reopen MediSoft Registration.  Click [Register].

In the second window, fill in all information as completely as possible.  This
version of Final Draft requires that you register again.  If you have already
registered a MediSoft product (such as MediSoft Patient Accounting),
information will automatically be entered here.  See Figure P.2.

The practice name and address information fields may be grayed.  If they
are, even though there is a [Change] button, do not change this
information unless absolutely necessary.  Any change in these fields will
invalidate any previous registration.

If this is your first registration, fill in all information as completely as
possible.  The Practice Name should be the same name entered in the
Practice Information setup window under the File menu.  The Customer
Number, issued by MediSoft, consists of eight alphanumeric characters.  If
you purchased the program directly from MediSoft, the Customer
Number is in the upper right corner of the invoice received with your
order.   If the software was purchased from a Value-Added Reseller, leave
this field blank.

In the Number of Users field, enter the number of computers on which the
program will be installed.  Also, enter the number of providers in your
practice.  When all the information is entered and correct, click [Next].

Do not change
information in grayed
fields unless absolutely
necessary.

Figure P.2
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In the next window, provide each provider’s name and specialty.  See Figure P.3.

When all the information is entered and correct, click [Next].

In the next window, enter the Serial Number of each listed unregistered
product.  The Serial Number is a fourteen-digit number printed on the
Certificate of Authenticity.  See Figure P.4.

Click [Next].

Figure P.3

Figure P.4
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Step 2 - Send Registration
The program begins an immediate search for your modem.  When the
modem is found, the information is sent.

If a modem is not found, you have the option to print the registration
information, which can then be mailed to the following address:

MediSoft – ATTN:  Registration
5222 E. Baseline Road, Suite 101
Gilbert, AZ  85234

Step 3 - Enter Registration Code
If you registered by modem, all Registration Codes will be entered
automatically in the Registration Code field of MediSoft Registration.
Click [Done] and then [Close].

If you register by mail, MediSoft will send you all necessary Registration
Codes shortly after it receives your registration form.

The Registration Codes must be entered in the Registration Code page of
the MediSoft Registration window.   See Figure P.5.

It is recommended that you also include your Registration Code on the
first page of this manual for safekeeping.  Be careful to enter the number
exactly as you receive it.

Figure P.5
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How to Use the Manual
This manual is designed to give you a solid overview of what Final Draft is
and how it can work for you.  Specific instructions are contained in the
extensive Help files within the program itself.  User manuals are a great
source of information.  However, it takes a certain amount of time to change
and reprint manuals with updated information.  On the other hand,
electronic updates are immediate.  All current technical information is
available in the MediSoft Knowledge Base at http://ww.medisoft.com/kb.

After a function or window is introduced in the manual, the ! symbol tells
you there is online help concerning the topic.  Press ! in the program and
select the suggested topic.  Example:  The Setting up the Page explanation
in the manual briefly explains and shows the window, then instructs, “!
Look up Page Layout.”  Rather than searching through the manual for
additional help, press ! in the program, click [Search] (or press a + S);
type “Page Layout”; and press e to go directly to help data specific to
this procedure.

Chapter Overview
The manual is set up in a Preface, six chapters, and two appendixes.
Here’s a quick summary of what you will find:

■ Preface
The Preface provides general information on what is needed to install
and register the program, as well as instructions on using the manual.

■ Chapter 1
Final Draft in Windows outlines the features of a Windows
Operating System and how they are applied to Final Draft.  A quick
look at the Menu bar and toolbar is also included.

■ Chapter 2
Preparing a New Document explains the options and procedures to
create new documents in Final Draft, such as page setup, defining
paragraphs, and setting tabs.

☞ If you have purchased
this program as a stand-
alone product, some of
the features covered in
the manual will not be
available.  To clearly
identify those features
that are accessible only
with a program that is
integrated with other
MediSoft programs, the
following symbol
appears in the margin.
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■ Chapter 3
Working With Documents covers editing pre-existing documents
and using special features, such as adding graphics or importing
documents.

It also covers inserting merge fields.

■ Chapter 4
Letter Wizard outlines the most unique and powerful feature of Final
Draft, merging data from any MediSoft patient accounting program
into your Final Draft documents.

■ Chapter 5
Printing Documents covers what you need to know to print your
documents after they have been created.

■ Chapter 6
Final Draft at Work reviews the information presented in the
previous chapters and offers a step-by-step exercise in data entry that
demonstrates the basics of the program.

■ Appendix A
Merging Fields offers a list of all available data fields in the MediSoft
patient accounting program from which you can choose to merge
data into your Final Draft documents.

■ Appendix B
Terminology provides a list of terms and their meanings as used in
this manual and in the Final Draft and other MediSoft programs.

Documentation Conventions
As steps required to use Final Draft are explained, certain consistent
instructions are given in the manual.  Knowing these instructions will help
you have a more clear understanding when they are used.

Buttons and Keys
Square brackets [ ] indicate a button in a window, such as [Close] or
[Help].  Keys on the keyboard are indicated by pictures of the keys, such
as e or ! or t.
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Entering Information
When you are instructed to enter information, type the data and
then press e.  For example, “enter the date” means to type the
date and press e.

Title Designations
For identification purposes, all menu selection options mentioned in the
manual are displayed in bold (Help menu, Register Program). Window
names are displayed in bold and italics (Font window).  Titles of fields
within program windows are displayed in italics (Font Style).

Keyboard Specifications
There are keys you will use in Final Draft that control the data.  The
e key enters typed data into the program.  The t key lets you
indent the data uniformly.  You can set tab stops within the program to
move you to a specified position on the page.  Directional arrows let you
move through the text.

Accelerator Keys
Any letter underlined on the Menu bar or in drop-down lists and some
windows indicates the presence of an “accelerator key.”  Using the a key
in combination with the underlined letter key selects that option or moves
the cursor to that field.  (Hold down the a key while pressing F; then
release both keys.  For example, a + F opens the File menu.  The
manual shows capital letters, as with the “F,” but this is only to identify
the key.  You don’t need to hold down the s key unless specifically
instructed to do so.

There are also accelerator keys that utilize the c and/or s keys
in combination with another key.  For example, c + N creates a
new document.

Function Keys
Function keys provide shortcuts to various parts of the program.  The keys
are usually identified by the letter “F” followed by a number from 1 to 12,
such as !.  Many are assigned specific functions within the program.
Some that you will encounter are:  ! (Help), $ (Font), % (Select Field -
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available only when Final Draft is integrated with a MediSoft patient
accounting program), and ( (Letter Wizard - available only when Final
Draft is integrated with a MediSoft patient accounting program).

MediSoft Software Changes
Pending changes and updates will be reported through MediSoft News, a
company newsletter published three or four times a year.  As a MediSoft
product owner, you will automatically receive these mailings.

Tips and Shortcuts on the Internet
There’s a wealth of information on the MediSoft web page on the
Internet.  Browse through the articles in the Knowledge Base.  The web
site address is www.medisoft.com/kb.

Where to Find Help with MediSoft
Options for Support
Technical help for learning and working with MediSoft is available in four
options:  (1) ! accesses the online information while within the
program; (2) access the MediSoft web site; (3) local Value-Added Resellers;
and (4) MediSoft telephone technical support.

■ Using Online Help
No matter where you are in your MediSoft program, help is just one
keystroke away.  If you don’t understand what is wanted, or how the
data should be entered, press !, click [Help] (if available), or click
the Help speed button, and data files are opened.  Specific
information and examples of how data should be entered will be
displayed.

In addition, you can go to the Help menu and select Table of
Contents.  Highlighting any option in the Contents list will open the
related help data fields.

Regardless of which of these entry points you utilize, the same Help
files are accessed.  Open the files in the manner most convenient to
you and select specific topics to get the answers you need.

! Look up How to Use
Help.
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■ MediSoft Web Site
The Knowledge Base is a searchable online database containing
technical information relevant to the use of all MediSoft products.  If
you are working in a MediSoft program, access is made easy by
opening the Help menu and selecting MediSoft on the Web or at
http://www.medisoft.com/kb.

When accessed, you can search for information concerning all
MediSoft products or any particular product.  All current technical
information is contained in the Knowledge Base.  For instructions on
how to use the program, click Help on the left side of the Knowledge
Base page.

■ Local Value-Added Reseller
If you purchased your MediSoft program from a Value-Added
Reseller, you can contact that Value-Added Reseller for information
or answers to your questions.

■ MediSoft Technical Support
Call toll free (800) 334-4006.  Get help when you need it with
MediSoft technical support services!  MediSoft support is available to
answer questions and assist in troubleshooting problems.

MediSoft support answers questions related to the operation of
MediSoft software in a physician’s office or a billing service.  We are
unable to assist with network configuration, computer hardware
problems, or training on how to do medical billing.  MediSoft will
provide software assistance to any customer, no matter where the
program was purchased.

When You Call Support
You’ll get faster service if you have these items ready when you call
MediSoft support:

• The Serial Number and registration information for your
MediSoft software.

• Your MediSoft customer number.  This is found on the upper
right corner of the invoice or packing slip that came with your
MediSoft program.

• A complete description of your problem or question, including
the complete text of any error messages.
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• A major credit card if your free support period has expired.

• It is usually necessary for you to be able to work on your computer
while you are talking to the technical support staff, so be sure your
phone is close to the computer.

Service Hours
Remember, Arizona is one of those states that doesn’t change to
daylight saving time.  Year around support is available from 6:00 AM
until 5:00 PM, Monday through Friday, Mountain Standard time.

Support
MediSoft software products include a period of free telephone
technical support during the product installation.  In addition, this
Final Draft program includes 30 days’ free support after date of
purchase if the product was purchased directly from MediSoft.  If you
did not purchase the program directly fromMediSoft, contact your
Value-Added Reseller for applicable support policies.

When your free support period expires, you can continue to use
MediSoft support services under one of our paid support plans.
Several plans are available — one of which will be right for you.  The
semiannual support plan is the best way to get support, offering an
unlimited number of 800-line support calls for a period of six
months.  Contact your local Value-Added Reseller, call MediSoft sales
at (800) 333-4747, or visit the MediSoft web site at http://
www.medisoft.com for details.

Copyrights
The Final Draft program and documentation © 1987-2003 by The
Computer Place, Inc., dba MediSoft, a division of NDCHealth
(“MediSoft”).  All Rights Reserved.

Disclaimer
MediSoft makes no representations or warranties with respect to the
contents of this manual and specifically disclaims any implied warranties
and warranties of merchantability or fitness for any particular purpose.
MediSoft reserves the right to make changes or alterations in this manual
without the obligation to notify anyone of the changes or alterations.
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All MediSoft programs maintain the integrity of the database files.
However, these files are not password protected and are, therefore,
accessible to compatible programs and direct manipulation.  If the data is
accessed by any source outside the program, all warranties will be void.
The original purchaser takes full responsibility for the condition of the
database files if they are corrupted by third-party programs or direct
manipulation.

License Agreement
MediSoft grants to the original purchaser (“Purchaser”) a nontransferable,
nonexclusive license to use the accompanying software and associated
documentation for the private use of Purchaser.

Acceptance and use of the software acknowledges Purchaser’s agreement to
abide by the terms of this License Agreement.

Permitted Uses
Purchaser may:

1. Use the software on a single computer, unless Final Draft is
integrated with MediSoft for Networks or MediSoft Network
Professional was purchased.  If integrated with one of these
products, Purchaser is authorized to install the program on all
computers within one network at one location; and

2. Copy the software for backup purposes to support Purchaser’s use
of the software.

Prohibited Uses
Purchaser may not:

1. Distribute, rent, sublicense, or make available to others the
software, documentation or any copies thereof;

2. Modify, translate, adapt, disassemble, or create derivative works
from the software or documentation; or

3. Use the software or permit it to be used on more than one
computer at any one time, unless using it in connection with
MediSoft for Networks or MediSoft Network Professional.
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The software, documentation, and all manuals accompanying the software
are copyrighted and all rights are reserved by MediSoft.  No copyrighted
material may be copied, photocopied, reproduced, translated, or reduced
to any electronic medium or machine-readable device without prior
written consent from MediSoft.

Limited Warranty
MediSoft warrants to Purchaser that the software on which the original
program is recorded will be free from defects in material and workmanship
for a period of thirty (30) days from the date of purchase under normal
conditions of use and service.

Should the installation software become defective within thirty (30) days
from the date of purchase, MediSoft will replace the software or, at its
option, MediSoft may refund the original purchase price.

MediSoft, its software suppliers, distributors, and Value-Added Resellers
make no representations, warranties, or guarantees, express or implied,
including warranties of merchantability or fitness for any use or any
particular purpose, with regard to the software and documentation.

The software and documentation are licensed to Purchaser on an As Is
basis.  Liability of MediSoft will be strictly limited to the purchase price of
the software in any case.

IN NO EVENT SHALL MEDISOFT BE LIABLE FOR ANY
DIRECT, INCIDENTAL, OR CONSEQUENTIAL DAMAGES,
INCLUDING, BUT NOT LIMITED TO, LOSS OF PROFITS, LOSS
OF BENEFITS, OR LOSS OF DATA RESULTING FROM THE USE
OF THIS SOFTW ARE AND ARISING OUT OF ANY CLAIMED
OR ACTUAL BREACH OF WARRANTY.

Some states do not allow the exclusion or limitation of direct, incidental
or consequential damages.  If you reside in such a state, the above
limitation may not apply to you.

NO OTHER REPRESENTATIONS OR WARRANTIES
CONCERNING THE SOFTWARE OR ACCOMPANYING
MATERIALS MAY BE GIVEN EXCEPT THOSE CONTAINED
HEREIN.
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Chapter 1

Final Draft in Windows

Welcome
Final Draft is an easy-to-learn, easy-to-use word processing program that
can be used as a stand-alone product, but its strength comes when
integrated with the MediSoft patient accounting programs.  When used in
conjunction with the MediSoft programs, Final Draft can access patient
files, letting you create letters and dunning messages for individuals or
groups of patients.  You can also create documents or reports containing
patient information.  In addition, if security has been applied to your
patient accounting program, it also applies to your Final Draft program.

A Quick Look at Windows
When first entering Final Draft, the Menu bar displays only File, View,
Tools, Window and Help menus.  See Figure 1.1.

As you utilize functions, the Menu bar expands to also include Edit, Insert
and Format menus.  See Figure 1.2.

Each item on the Menu bar opens a drop-down list of added functions
specific to that menu.

Figure 1.1

Title bar
Menu bar

Figure 1.2

! Look up User Login.
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Below the Menu bar is the toolbar, which contains a row of speed buttons
(also called icons).  See Figure 1.3.

Speed buttons offer quick access to various functions usually activated
elsewhere in the program.  Illustrations on the speed buttons are designed
to help the user make quick identification.  As you move the cursor across
the buttons, Hints pop up as reminders of the buttons’ functions.

The Font bar offers a selection of drop-arrow windows setting up the text
font and size.  See Figure 1.4.

Color can be added to the type and background on the window display.
Speed buttons let you change the type style to Bold, Italic, or Underlined
and introduce Superscript and Subscript.  The Strikeout speed button is a
toggle on/off button to display text with a line through it.  By clicking
either of the next two buttons, the program will insert bullets or numbers
to create a list, as you desire.  The last two buttons change the size of the
display and Zoom In or Zoom Out, respectively.

The Ruler gives you a visual measure in inches of how your data relates to
the layout of the page.

The writing area is the open field in which the text is inserted.  As text
continues, the writing area scrolls to display the new text.

The Status bar is the space across the bottom of the program window that
indicates the status of various portions of the program.  See Figure 1.5.

There are areas for the page number, line of text on the page, Column
position, and number of words in the document.  There is also an
indicator that displays whether Spell Check has already been run, or if
modifications have been made and Spell Check needs to be run again.
The last box lets you know if the document has been modified in any way
since it was opened.

Figure 1.3

Figure 1.4

Figure 1.5
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A Quick Glance at the Menu Bar
■ File Menu

This menu gives you document choices, such as creating new,
opening, closing, saving, saving as, previewing, and printing.  You can
set program options, import files, check document information,
backup and restore, or exit the program entirely.

You can also change the practice name, access the Letter Wizard, and
utilize Log in as another user if security has been set up in your
patient accounting program (all security functions are managed
through your MediSoft patient accounting program).

■ Edit Menu
The Edit menu has the usual functions of Cut, Copy, and Paste, plus
the option to Undo.  Find and Find Next help you find words or
phrases in your document, and Replace lets you replace those words
or phrases.  Go to lets you move to a specific page or line within the
document.  Select All highlights the entire document to make
formatting changes.

■ View Menu
The View menu includes the capability to zoom in on the copy at
different percentages of size.  There are also toggles to Show Tool Bar,
Show Font Bar, Show Status Bar, and/or Show Ruler.

■ Insert Menu
In this menu are several choices for adding to the working capabilities
of creating a document.  Here you can insert a Page Break, Date or
Time, Picture, Template, or Symbol.

You can also insert fields into your document to create a merge
document.  Fields available in the MediSoft patient accounting
programs are shown in the Field window, so you can sort or search by
any of them.

■ Format Menu
This menu contains options for font and justification.  You also
establish parameters for paragraphs, paragraph borders, and page
layout within this menu.

! Look up Menu Bar
Options.
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■ Tools Menu
The Tools menu provides options to Check Spelling or show System
Information.  The latter option displays information about the
Windows Operating System in which you are working, as well as
other system information.

■ Window Menu
The options in the Window menu deal with the display of
documents on the window.  This menu also lists all documents
currently open in the program.

■ Help Menu
The Help menu provides access to the Table of Contents, How to
Use Help, Getting Started, and Show Balloon Hints.  Register
Program opens the MediSoft Registration window to register your
Final Draft program with MediSoft.  You can also find information
about the program by selecting About....

Toolbar
As you prepare to create a document in Final Draft, the speed buttons on
the toolbar provide shortcuts for many procedural steps.  See Figure 1.6.

■ New
Clicking this speed button creates a new document.

■ Open
Clicking the Open speed button displays a list of documents that
have already been created.  At the lower right of the window are six
radio buttons:  Letters, Documents, Narratives, Notes, Templates, and
Samples.  Selecting one of the buttons displays a list of files previously
entered and saved in that category.  Select the document you want
and click [Open] or double-click the document title to display the
document.

■ Save
When you are finished with a document or want to save periodically
(which is recommended), click the Save speed button and follow the
prompts, if any, to save the document.

! Look up Toolbar
Functions.

Figure 1.6
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■ Save As
A new document is labeled “Untitled” until it is given a name.  Click
the Save As speed button early in the entry process so you can retrieve
the document if anything happens to it (i.e., the computer locks up,
there is a power outage, etc.).

■ Preview
When your document is complete and ready to print, previewing the
document gives you a chance to see how it will appear before you
send it to the printer.

■ Print
Clicking the Print speed button sends your document to the printer.
Be sure the printer has been set up properly in advance.

■ Cut, Copy, Paste, and Select All
The next four buttons on the toolbar help you isolate and shift
specific blocks of text.

■ Justification
The next four buttons display lines representing text on a page.  You
can choose between left, right, center, and full justification.

■ Line Spacing
If you want to change the text spacing, the next three buttons let you
choose between single spacing, 1.5 (or line and a half ) spacing, and
double spacing.  For other spacing options, select Paragraph under
the Format menu.

■ Letter Wizard
The most unique feature of Final Draft, the Letter Wizard, is accessed
by clicking the Letter Wizard speed button.  This feature is a merging
function and is what makes Final Draft an important part of any
MediSoft patient accounting program.  Merging with the MediSoft
patient accounting program, you have the entire database from which
to copy data into your Final Draft documents.

■ Spell Check
Even for the competent speller, it is good to have the security of Spell
Check to run through after a letter or document is complete.

! Look up Justification.

! Look up Letter Wizard.
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■ Help
The Help speed button is where you can find answers to most of your
questions.  The Help button can be clicked at any time while in Final
Draft and will provide information pertinent to the section of the
program in which you are working.

■ Exit
The Exit button closes the whole program, not just the document in
which you may be working.  Most of the windows in Final Draft also
provide a [Cancel] button, which ends the particular operation you
are performing but does not close the program.

Font Bar
The Font bar deals mostly with type selections and appearance.  See
Figure 1.7.

■ Font Select
The first box shows the type font that is currently in use.  Click in the
box or the down arrow to display a list of all the different fonts
available.  You can change the font by clicking the new style in the
drop-down list.

■ Font Size
The second box displays the current type size that is currently in use.
By clicking in the box or on the down arrow, you can select a
different type size, from 8 to 72 (which is a full inch height).  Click
the size you want.

■ Font Color
There’s a rainbow of colors in which you can display text in the
window.  Color highlights can help in sorting entries.  This helps
grouping in the procedures area or in accounting, using distinguish-
ing colors for charges, payments, adjustments, etc.  However, unless
you have a color printer, your reports will print in black and white,
and some colors may be printed as black.

! Look up Font Bar
Options.

! Look up Font.

! Look up How to Use
Help.

Figure 1.7
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■ Background Color
Accent certain activities or accounting functions with bright
background colors.  Clicking in the box or on the arrow displays the
full array of available colors that can back up your text and highlight
accent areas for you.

■ Type Styles
Depending upon what you want to emphasize in your text, you can
use any of the next three speed buttons, or any combination of the
three.  Bold face gives added impact, and Italic sets the text apart.
There are times when underlining can also add emphasis.  Put all
three together for extraordinary emphasis.

■ Superscript/Subscript
Another way to accent text is to reduce the size and set it off line.
Both Superscript and Subscript reduce the text to about half size.
Superscript prints characters at the top of the line (1st), and subscript
prints words or characters at the bottom of the line (1

x
).

■ Strikeout
Showing text that is being changed or deleted is effectively done using
the Strikeout feature, which puts a line through each word of the text
block (such as delete this).

■ Bullet List
A bullet, in text, is a black dot at the beginning of a sentence.
Clicking the Bullet List speed button automatically inserts a bullet
and a designated space at the beginning of each line.  The bullet size
varies with the size of the text.

■ Number List
Inserting a numbered list is easy when you click the Number List
speed button.  Although at first you will see no indication of a
numbered list, type the first section of the list.  When you press
e, a number appears at the left margin.   Each sentence is
sequentially numbered.  If you remove one of the numbers, the
program automatically renumbers the remaining entries.

If you have already entered a list and then decide you want the list
numbered or accented with bullets, highlight the entire list and click
the desired list button.  Numbers or bullets will be inserted.
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■ Zoom In and Out
The last two buttons allow you to change the display size of the Final
Draft document on your monitor.

Reading the Status Bar
The Status bar across the bottom of the window displays the current account
of settings on the window at the point of your cursor.  See Figure 1.8.

Starting at the left side of the bar are displayed the page number, then
numbers indicating the line and column numbers.

The number of words in the document is displayed, as well as a reminder
to run the Spell Check feature and an indicator of whether the document
has been modified since its creation.

! Look up Zoom.

Figure 1.8
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Chapter 2

Preparing a New Document

Before You Start Writing
There is more to creating an effective document than just typing.  Initial
default decisions can be made in the Program Options window, such as
the default font type, size, and color.  You can also enter here the default
author identification, indicate whether to show balloon hints in the
program, and establish how often to perform an automatic backup save.
The check list below shows other preliminary decisions to be made and
where on the Menu bar to indicate those choices:

Menu Option

1.  Font Format Font

2.  Font size Format Font

3.  Text alignment Format Justification

4.  Paragraph spacing Format Paragraph

5.  Document margins Format Page Layout

6.  Paper size and orientation Format Page Layout

! Look up Getting Started
and Learning to Use
Final Draft.
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Setting up the Page
Go to the Format menu and select Page Layout to open the Page Layout
window.  See Figure 2.1.

The top part of the window is a page setup display that changes according
to the settings marked below. The next section of the window provides
Paper Size choices.  The default is standard 81/

2
” x 11" letter size, but the

drop-down lists offer a variety of choices.  Select the Custom Paper Size
option and then click the Width or Height arrows to create a custom paper
size. Then set the left, right, top, and bottom margins in the Margins
section.  Use the bottom section to designate the paper orientation.
Portrait is vertical, a page that is higher than it is wide.  Landscape paper
settings are wider than they are tall.  The default setting is Portrait.

Click [OK] when finished with the layout settings.

■ Setting Margins on the Ruler
Just above the writing area on the window is the Ruler, which not
only gives you an idea of the width of the text area, but is also the
base for tab markings which guide and control the indentations of
text.  See Figure 2.2.

! Look up Page Layout.

Figure 2.1

Figure 2.2
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At the left end of the Ruler are two indicator arrows, one pointing up
and the other pointing down, referred to as margin markers.  Together
they have the appearance of an hourglass and, while they work together
at times, they can be separated to perform different functions.

Together they establish the left margin of the document and can be
moved by dragging the lower half, or up arrow.

At the right end of the Ruler is another up arrow that controls the
right margin on the page.  Clicking on it, the cursor becomes a left/
right directional arrow and, holding the cursor down, the margin
marker can be dragged to any point desired.  A visual line marks both
margins within the working area.

At any point in text creation, resetting the margins will affect all data
entered from that point on.  Then, if you need different margins at a
later point in the document, simply moving the margin markers will
accomplish the task.

Defining Paragraphs for Better Spacing
■ Paragraphs

Go to the Format menu and select Paragraph.  See Figure 2.3.

Choices made in the fields in the Paragraph Format window can
greatly affect the appearance and readability of the text.

The Alignment drop-down box gives you a choice of Left, Right,
Centered, or Justified.  Alignment can also be set by going to the
Format menu and selecting one of the options in the menu.

! Look up Paragraph
Format.

Figure 2.3
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Indentation is another way to format text to make it more readable.
An entire text block can be indented (from left, right, or both), or
just the first line of the paragraph.

If you want only the first line of each paragraph indented, the First
Line box lets you designate the amount of indentation.  Type in the
exact spacing, or click the arrows to select.

Spacing controls the amount of space between paragraphs.  You can
add spacing before the paragraph, after the paragraph, or both.

To apply changes without closing the Paragraph window, click
[Update].  You can see the settings applied to the highlighted area in
your document.  If you are sure of the settings, click [OK] to apply
the changes to your document and close the window.

■ Setting Paragraph Indents on the Ruler
To indent the first line of each paragraph, click the top half of the left
margin marker, or down arrow, and drag it to the right as far as the
indentation is needed or desired.

A unique feature of the margin markers is that a single paragraph can
be indented for emphasis.  With the cursor anywhere within the
desired paragraph, moving the margin markers will indent that entire
paragraph.  Both margins can be moved, on either the left or right.
The rest of the text will not be affected by these indents.

■ Setting Tab Markers on the Ruler
By default, tabs are set at every half inch along the width of your
page.  Tabs for indenting copy as needed can easily be set by clicking
on the Ruler at the point where you want the tab marker(s) set.
Default tabs are set at every half inch.  Special tabs can be placed as
desired across the width of the Ruler.  Special tabs override default
tabs.  After the last inserted special tab, the default tabs are resumed
beyond the last special tab.

In setting special tabs, the first click on the Ruler sets a marker that
looks like an “L.”  This is for left alignment.  If you click again at the
same spot, the mark becomes a reverse “L,” pointing left.  This
becomes a right-aligned tab.  A third click on the mark creates an
inverted “T,” which creates a center-aligned tab.  A fourth click
inserts a dot after the marker to create a decimal tab.  This last type of
tab creates a decimal setting for entering a column of figures, lining
them up by the decimal.  A fifth click removes the tab from the Ruler.
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Figure 3.1

Chapter 3

Working With Documents

Creating a New Document
The first step in creating a document is to click the New speed button on
the toolbar, or go to the File menu and select New Document.  If you
have already selected fonts, set margin alignment, and all the other
functions mentioned earlier in this manual, you are ready to begin typing.

It is possible to simplify document writing by drawing from data already
existing in your MediSoft patient accounting program database by
merging the information with your Final Draft document.  See Chapter 4.

Editing a Document
To add to or edit data in an existing document, open the Open Document
window (click the Open speed button or go to the File menu and select
Open Document).  See Figure 3.1.

! Look up Open
Document.

! Look up Learning to
Use Final Draft.
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Figure 3.2

The Open Document window lists the documents contained in the
selected File Type (Letters, Documents, Narratives, or Notes).  At the lower
right of the window are four radio buttons to indicate which type of
document to display.

From the list in the data field, select the document you want to work with,
then click [Open] to display the full document.  You can also double-click
the document title to display it in the main editing window.

To display the file names, click the Show Filenames check box.  The
window expands to display the information.  See Figure 3.2.

To display the names of Autosaved documents, click the Show Autosave
Files check box.  These files have an extension of .fbk.

Moving, Copying, and Deleting Text
Within the Edit menu are several functions that help in handling, moving,
and editing text.  With a few keystrokes, you can move, copy, or delete
highlighted text.

Importing Documents
You can import .RTF and .TXT documents into Final Draft.  Any
document imported into Final Draft will probably need some “cleanup”
work performed on it.  Some format settings do not convert well from one
program to another.  Also, it could take some time to import a long
document into Final Draft.

! Look up Importing Files.
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! Look up Replace.

This is also a quick way
to delete the entire text.
Don’t press b or
d when all the  text
is highlighted unless you
want it eliminated.  If
you accidentally delete a
block of text,
immediately press c
+ Z (Edit menu, Undo).

! Look up Save Document As.

! Look up Insert Picture.

Replacing Text
There are several ways to replace text.  If you want to replace a few words
only, you can highlight the words to be replaced and press d.  You
can also highlight the words to be replaced and just begin typing the new
text.  The portion highlighted will be replaced with the newly typed text.
You can also set your cursor in the place where text needs to be edited,
type the new text and then delete the incorrect text.

If you need to correct a word or phrase that appears more than once in the
text, you can make the correction in one operation by using the Replace
feature in the Edit menu.

Selecting All of a Document
When the situation arises that you want to select all of the text in a
document, press c + A or go to the Edit menu and select All.  The
entire text will be highlighted.  This is a quick way to reset margins, change
the font, or revise the paragraph definition for the entire document.

Saving and Naming Documents
After a document has been completed, be sure to save and name it.  You
have the choices of Save or Save As (through the File menu or speed
buttons).  If you are working in an “Untitled” file (which is the default
name of all new documents) and want to save what has been entered,
select Save As and assign a name to the document.  Until a document has
been saved, it is stored only in temporary memory on your computer.  It
must be saved to a disk (either hard drive or floppy) to be permanently
saved.  Be sure to specify the document type when saving.

Adding Graphics to a Document
Graphics can be an effective way to add interest to a document or call
attention to a message.  The term “graphics” covers a wide range of art.  It
can include line art, cartoons, flourishes and curlicues, backgrounds, or
anything else that enhances your work.  The range of illustrative art
available is nearly limitless.
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! Look up Find.

! Look up Go To.

! Look up Letters in Your
Practice Using Final
Draft.

Finding Text
Occasionally you might need to find a particular word or phrase in the text.
The Find feature helps you locate quickly and easily a word or phrase in
your document.  Enter the word or phrase, indicate whether you want to
Match whole word only and/or Match case, alter the direction in which you
want the program to perform the search, then click [Find Next].

The program will search for and stop on the first usage of the given word
or phrase.  If that is not the place or the word you want, click [Find Next]
again.  There is no limit to how many times you can use that key as you
move through the text.

Go To
Advancing through the text to an exact page or a line on the current page
is easily accomplished by using the Go To function.  Go to the Edit menu
and click Go To to do a search by page number or by line number.

Sample Letters and Forms
A variety of suggestions for business letters can be found in the Help files.
These deal with office routine, patient interaction, personnel and personal
correspondence.   There are also sample letters on how to deal with your
suppliers and the public and community.

Form letters that deal with legal authorizations and consent, financial
forms, practice related reports, orders, plus attorney and third-party
correspondence are also included.

These can be copied, with only the correct names inserted, or they can be
used as a guideline that you can adapt to your needs.  Check the list on
letters and topics.  You may get some ideas of letters that should be sent to
maintain good public relations.
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Chapter 4

Letter Wizard

Merging MediSoft Data into Final Draft Documents
The most exciting feature in Final Draft is the ability to merge data from
the patient database of your MediSoft patient accounting program into
documents created in Final Draft.  Virtually every field in your MediSoft
database is available for insertion into a Final Draft document.  You create
a primary document, then, through the Letter Wizard, select the patient
records and perform the merge.

Without being able to merge data from your MediSoft patient accounting
program into Final Draft, you would have to input the necessary
information “by hand.”  MediSoft patient accounting programs and Final
Draft form an alliance through the Letter Wizard for data access that can
keep you at the forefront of medical healthcare communication.

Inserting Merge Fields in a Document
To insert a merge field in a document, position the cursor in the
document where you want a field name to appear, go to the Insert menu
and select Field (or press %) to open the Select Data Fields window.

Each File that you select in the Select Data Field window has a group of
fields related to it.  Choosing a different file displays a different list in the
Fields box.  See Appendix A for a complete list of available data fields
available.  See Figure 4.1.

! Look up Letter Wizard.

! Look up Select Data
Fields.
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The Sort Fields check box affects the order in which the Fields list is
displayed.  The Keep Open check box, when clicked, keeps the Select Data
Field window open so you can insert multiple merge fields into your
document without having to open the window over and over.

Inserting Fields
To insert merge fields into your document, first anchor your cursor where
you want the field to appear; select a File, then select a Field.  Clicking
[Insert] places the field in your document.

#[Patient.First_Name]

There must be at least one space between merge fields, and the program
automatically inserts one space when placing the field in the document.
In case of punctuation immediately after the word, move your cursor
where you want the punctuation, but keep the space.  To delete a merge
field, you must include the entire word or phrase (include the pound sign,
the brackets and all text within the brackets).

Merging Documents
Select the Practice
If you deal with multiple practice databases, be sure you have selected the
correct practice.  By going to the File menu and selecting Change
Practice, the program displays a list of practices that have been previously
set up.  Highlight the name of the practice desired and click [OK] or
double-click the practice name to change database access.

☞      Do not manually type
this data.  Merge fields
can only be inserted
into your document
through the Select
Data Field window.

! Look up Fields to
Merge.

Figure 4.1
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Figure 4.2

Forms and Documents
Be sure your merge document has been created and saved.

On the toolbar is the Letter Wizard speed button, illustrated with a
Wizard’s wand.  Click it and the Letter Wizard window is displayed.
Another way to access this feature is to go to the File menu and select
Letter Wizard.  See Figure 4.2.

In the first window, choose the document into which you want to merge
data from your patient accounting program.  Click [Next].

Patient Records to Include
In the next window, indicate the manner in which you want the patient
records displayed so you can select the records needed for the merge.  See
Figure 4.3.

! Look up Patient Filter.

Figure 4.3
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The options are (1) to view all patient records in Chart Number order,
with the last case information available; (2) to view all patient records in
Chart Number order, with the first case information available; (3) to view
all patient records by case description; or (4) to select a single case of a
single patient record.  Click the appropriate radio button and click [Next].

If you want to narrow the number of patient records displayed in this
window, click [Filter] to have only particular records displayed.  All data
listed in the Patient Filter window is in the Patient file.  See Figure 4.4.

Select fields and establish values here.  When each selection is made, click
[Add] to list that selection in the Selections box.  Multiple filters can be
applied to the database.  When all filters are selected, click [OK] to apply
the filters and return to select the patient records to include in your merge.

■ Selecting Individual Patient Records
To individually select only those records you want included in the
merge, highlight each patient record in random order by holding
down the c key and then highlighting each desired patient name.
To include several names in a sequence, hold the s key and click
the beginning and ending record names in the list.  The program
automatically highlights all names in between.

After selecting all names to be included in the merge, click [Next].

Figure 4.4
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■ Beginning the Merge Process
Clicking [Next] opens an information dialog box with the message,
“Begin merging documents by clicking on Print, or Preview.”  Make
your selection.   The program will perform the merge and display or
print the results.

Error Messages Clarify Merge Data
If you chose to not merge any record that is missing requested data (a
check box in the third and final Letter Wizard window), performing the
merge function could result in an error message.  This message only
informs you of which records were not merged and which data fields were
missing in the record(s) not merged.

Suppose you have created a letter to send to the attorneys of all patients in
your practice.  The range of Chart Numbers is set to include all patients;
however, not all patients have attorneys listed and some records have
information missing in other requested merge fields.  A message similar to
the following will be displayed.

No records printed.  Please see the Merge Errors
document for more information.

Click [OK].  A Merge Error document is automatically created and
displayed in the main Final Draft window which lists identifying
information to explain which records were not merged and why.

! Look up Merging Errors.
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Chapter 5

Printing Documents

Preparing to Print
Spell Check and Proofread Your Document
Once a document has been generated and is ready to print, there are several
things that need to be done.  First, be sure the entire document has been
checked for spelling errors.  Then, even with the spell check, proofread the
text.  Sometimes words can be spelled correctly but used improperly (i.e., “It
was there [their] opinion” or “He saw [was] very unhappy”).

Printer Setup
The printer name displayed in the Print window is the printer selected for
your computer.  If no printer has been set up, you will have to take care of
this situation before printing.  Open the Start menu from the Task bar,
select Settings, and then Printers (or select My Computer on your
desktop, then click the Printers folder).  Choose the printer you want.
Return to Final Draft.

If you want to change printers, click [Setup] in the Print window.  Printer
setups can vary with the printer you are using.  Refer to your printer user’s
manual to ensure that proper parameters have been entered.

Print Preview
Before actually going to the printer, the document can be previewed for
layout and content.  Whether accessed through the File menu or the speed
button on the toolbar, the preview window displays the text as it appears
in the document.  See Figure 5.1.

! Look up Print Setup.

! Look up Print Preview.
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For fine tuning of spacing or getting on overview of the layout, the two
zoom buttons in the upper left corner of the preview window let you
zoom the text display in or out, respectively.  There are also buttons to
help you move through the document, or type a page number in the Goto
Page field to move directly to that page.

You can print from the Preview window by clicking the Print speed
button, or click [Close] to return to the Final Draft main editing window.

Printing
After you have previewed the document and clicked [Print], the Print
window is displayed.  See Figure 5.2.

The Print window shows the default Printer name.  The Print range
contains radio buttons for printing All, Selection highlighted, or Pages,
with a data entry box to specify the beginning to ending range of pages to
print.  Other fields are offered that affect what, how, where, and how
many copies are printed.

Figure 5.1

Figure 5.2

☞      If you want to go
directly to print without
previewing the layout,
click the Print icon on
the toolbar, or go to
the File menu and
select Print.
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Chapter 6

Final Draft at Work

Practice
To get a feel for using Final Draft, go to the File menu, select New
Document, and start typing the following document text.  As you follow
the text, also follow the instructions given.

How to Use Final Draft
Starting to use Final Draft can be as easy as clicking the first speed
button on the toolbar.  Or you can begin by going to the File menu
and selecting New Document.  If you have no idea how you want
the document to look, start typing.  There is a default option for
everything.

The default font is Times New Roman, usually 11 or 12 points
high.  It is a good, workable, easy-to-read font.

The first line of this exercise was a heading and it should look
stronger and bolder than the body of the text.

Changing the font:  Make changes in the font by going to the
Format menu and selecting Font, clicking the Font speed button,
or pressing $.  Any of these three actions will open the Font
window, with numerous fonts displayed.  If you want to change the
font, the scroll bar on the side of the Font box lets you review all
selections.  When you highlight a font, the Preview box at the
lower right of the window displays a sample of all of the options
selected.



26 Final Draft

Changing the appearance of the font:  Notice that, in this
exercise, font names are displayed in italics.  To change from
regular type to italics, again access the Font window.  There is a
list of Font Styles, including regular, italics, bold, or bold italics.
Highlight the words in the text that should be italicized and then,
in the Font Styles box, click Italics.  The same thing applies to
making words bold face, or choose both bold and italics for
another interesting way to add emphasis.

Another way to affect the appearance of your text is to
occasionally use the underline feature.  This is also accessed
through the Font window.

A shortcut for typing in italics, bold, or underline is to first press
c + I for italics, c + B for bold, or c + U for
underlining, then type the text.  To display text in any combination
of the above three options, use the shortcuts for each alternative
you want before typing.  These shortcuts are “toggle switches,”
meaning the same keystrokes also turn off the features.

Create the headline
Arial is a strong, clean font that contrasts with the default body
font.  It is Gothic or Sans Serif, meaning it does not have the fine
lines that extend from the main stroke of the letter.  Return to the
top of your practice document and highlight the first line of text.
Press $.  In the Font window, click Arial, choose bold, and then
indicate 12 point height and click [OK].  The headline of your text
will change to appear as in this sample.

Define paragraph spacing
Looking at your entry of text, it can be difficult to tell where the
paragraphs break unless you have put in an extra return between
paragraphs.  The text all runs together.  A small extra space
between paragraphs makes the text easier to read.  Go to the
Format menu and select Paragraph.  The window gives you the
options of indenting the first line of each paragraph and/or adding
space before and/or after each paragraph.  Up and Down arrows let
you increase or decrease the value in increments of 10.
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In this exercise, click the Up arrow twice, inserting 0.20 inches
after the paragraph.  It is not as large as a double space, but gives a
nice open effect to make reading of the document easier.

Select body text
Now go again to the Font window and let’s look at a few other
fonts for variation.  Select Symbol, if available, and type “Let’s try
this one.”  Λετ σ τρψ τηισ ονε .  It looks like Greek to me.

Next try Comic Sans MS, if available.  It is cute, but not
particularly “professional.”

Bookman Old Style is another “serious” font; a bit more open than
Times New Roman, but equally professional.  Helvetica is another
clean Sans Serif font, but more open and evenly spaced.  Possibly
Arial would be a good alternative to contrast with Times New
Roman.  It is a bit more condensed.  If you really want a
condensed font, Arial Narrow will get more words into less space.

The major part of this manual is set in Garamond, 10 point.  If it is
available in your selection of fonts, select that for the body font.

Set up margin widths
The next decision pertains to paper size and margins.  Again, go
to the Format menu and select the bottom choice, Page Layout.
Establish the Paper Size and orientation; then the Margins.
Margin widths can make a big difference in the appearance of
your document.

Another, and perhaps easier, way to set margins is by using the
Ruler.  The Ruler at the top of the page has margin markers at each
end.  To set either margin, position your cursor on the margin
marker so the pointer becomes a left/right arrow and drag the
marker to the right or left to change the margin.  If you want to
indent the first line of a paragraph, click the top half of the left
margin marker and drag it to the spot desired and release the
mouse button.

Moving Text
Often, when a document is reread, the sequence isn’t quite right.
You can move any amount of text by placing the cursor at the
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beginning of the text to be moved and, clicking and holding the
left mouse button down, dragging the cursor until all desired text is
highlighted.  Release the mouse button.  Clicking the Select All
speed button on the toolbar (or pressing c + A) will highlight
the entire document.

Choose one of the following actions:

1. Click the Cut speed button.  Move the cursor to the place
where you want the selected text to appear and click the left
mouse button once to anchor the cursor.  Click the Paste speed
button; or

2. Go to the Edit menu and select Cut.  Move the cursor to the
place where you want the selected text to appear and click the
left mouse button once to anchor the cursor.  Select Paste
from the Edit menu; or

3. Press c + X to cut the selection.  Move the cursor to the
place where you want the selected text to appear and click the
left mouse button once to anchor the cursor.  Press c + V to
paste the text in the new spot.

The selected material will reappear on the window where the
cursor was set.

Copying Text
You can move any amount of text by placing the cursor at the
beginning of the text to be moved and, clicking and holding the
left mouse button down, dragging the cursor until all desired text is
highlighted.  Release the mouse button.  Perform one of the
following three options:

1. Click the Copy speed button.  Move the cursor to the place
where you want the selected text to appear and click the left
mouse button once to anchor the cursor.  Click the Paste speed
button; or

2. Go to the Edit menu and select Copy.  Move the cursor to the
place where you want the selected text to appear and click the
left mouse button once to anchor the cursor.  Go to the Edit
menu and select Paste; or
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3. Press c + C.  Move the cursor to the place where you want
the selected text to appear and click the left mouse button once
to anchor the cursor.  Press c + V.

The selected material will reappear on the window where the
cursor was set.

Deleting Text
Highlight text as instructed above under Moving Text or Copying
Text, then choose one of the following options:

1. Press b; or

2. Press d; or

3. Go to the Edit menu and select Delete.

Replacing Text
Select one of the following methods:

1. Highlight desired text and delete as instructed above, and type
in new text; or

2. Highlight desired text and type in new text.  The highlighted
text will be replaced with whatever is entered; or

3. Place cursor at beginning of text to be revised, press i
and type new text.

Checking Spelling
When you are finished editing the document, but before printing
out the finished text, check the spelling.  Even if you are a good
speller, there are times in typing when fingers get crossed and the
wrong letters come out.  Go to the Tools menu and select Check
Spelling.  With minimal input, the program will check through the
text for any words not included in its dictionary.

Words Not Found:  When a word is encountered in the document
that does not appear in the program dictionary, the phrase Not

☞      Be sure to press i a
second time to cancel
the overwriting function,
or text could be
overwritten inadvertently.
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Found is displayed, followed by the word, Replace with, and the
program will offer one or more Suggestions as possible
replacements.  If the suggested list provides the correct word,
highlight that word and then click [Replace].  If the suggested list
does not provide the correct word, you can click [Suggest] for
more word replacement suggestions, or simply retype the correct
word in the Replace with box and click [Replace].

If the questioned word is correctly spelled, you have three options:
[Add] the word to the dictionary, [Skip once] over the word, or
[Skip always] during that particular spell check procedure.

If the Spell Checker dialog box covers the portion of text
containing the word of questionable spelling, place the mouse
pointer anywhere within the colored part of the Title bar of the
Spell Checker box (avoiding the Minimize, Maximize, Close, and
Program menu buttons) and drag the box to another location on the
window to enable you to see the questioned word in context.

This concludes the quick exercise in learning Final Draft.  It is easy to get
into the program and become operational.  A bit of practice will make you
more proficient and also give you the confidence to venture into some of
the options that provide more diversity in the use of the program.

Have fun!
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Appendix A

Merging Fields

Available MediSoft Merging Fields
Letter Wizard merges data from MediSoft programs into Final Draft
documents.  A full range of files and fields is available to incorporate into
any document being generated.  This is done by inserting field names
through the Select Data Field window.  Go to the Insert menu and select
Field; or press %.  When a document is assigned to a particular patient
or group of patients, the specified field data is inserted as indicated.  See
Figure A.1.

Selecting one of the Files in the Select Data Field window opens a different
set of Fields in the second data box.  The Sort Fields check box affects the
order in which the field names are displayed.  Keep the window open after
entering a field in your document by clicking the Keep Open box.

! Look up Letter Wizard.

Figure A.1
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! Look up Fields to
Merge.

*****  What was formerly CHAMPUS is now referred to as Tricare in the
documentation, although the CHAMPUS designation remains in the file names.

Files and Fields included in this merge capability include the following.
File names are presented in bold print, followed by the Field titles.  Be
aware that additional Fields may be available depending upon the specialty
of your practice.

Patient, Guarantor, Insured 1-3

Case
Accept Assignment #1 - #3
Accident State
Assigned Provider
Attorney
Authorized No. of Visits
Billing Code
Case Close
Case Number
Cash Case
Champus Branch of Service *
Champus Card Start Date *

Champus Nonavailability *
Champus Special Program *
Champus Sponsor Grade *
Champus Sponsor Status *
Champus Termination Date *
Chart Number
Co-payment Amount
Date Created
Date First Consulted
Date Last Seen PCP
Date of Injury/Illness

Assigned Provider
Chart Number
City
Country
Date Created
Date of Birth
Date of Last Payment
Default Modifiers 1-4
Employee Location
Employee Retirement Date
Employer
Employment Status
First Name
Last Name
Last Payment Amount

Middle Initial
Patient ID #2
Patient Reference Balance
Patient Type
Phone 1 and 2
Sex
Signature on File
Social Security No.
SOF Date
State
Street 1 and 2
Work Extension
Work Phone
Zip Code
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Case (cont’d.)
Date Part Disability From
Date Part Disability To
Date Similar Symptoms
Date Tot Disability From
Date Tot Disability To
Date Unable to Work From
Date Unable to Work To
Death Indicator
Description
Diagnosis 1-4
EMC Notes
Emergency
Employee Location
Employee Retirement Date
Employer
Employment Status
EPSDT
Extra 1-4
Facility
Family Planning
Group Number #1 - #3
Guarantor
Hospital Date From
Hospital Date To
Illness Indicator
Indicator 1
Insurance Carrier #1 - #3
Insured #1 - #3
Insured Relationship #1 - #3
Lab Charges
Last Visit Date
Last X-ray Date
Level of Subluxation
Local Use A - B

Marital Status
Medicaid Original Ref No.
Medicaid Resubmission No.
Nature of Accident
Notes
Other Arrangements
Outside Lab Work
Percent Covered A - H, #1 - #3
Policy #1 End Date
Policy #1 Start Date
Policy #2 Crossover Claims
Policy #2 End Date
Policy #2 Start Date
Policy #3 End Date
Policy #3 Start Date
Policy is Capitated
Policy #1 - #3
Price Code
Primary Care Provider
Print Patient Statements
Prior Authorization No.
Referral Source
Referring Provider
Related to Accident
Related to Employment
Return to Work Indicator
Same or Similar Symptoms
Student Status
Treatment Auth Through
Visit Authorization No.
Visit Series Counter
Visit Series ID
Work Phone
Work Extension
Workers Percent Disabled
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Assigned Provider, Provider, Referring Provider
BC/BS Group ID
Blue Cross/Shield PIN
Champus PIN *
City
Code
Commercial PIN
Credentials
EMC ID
Extra 1 and 2
Fax
Federal Tax ID Indicator
First Name
Group PIN
HMO PIN
Last Name
License Number
Medicaid Group ID
Medicaid PIN
Medicare Group ID

Medicare Particp Provider
Medicare PIN
Middle Initial
Other Group ID
Phone
PPO PIN
SB Number
Security Level
Signature on File
SOF Date
Specialty
SSN or Fed Tax ID
State
Street 1 and 2
UPIN
Zip Code

Attorney, Employer, Facility, Primary Care Provider, Referral Source
City
Code
Contact
Extension
Extra 1 and 2
Fax
ID

Name
Phone
State
Street 1 and 2
Type
Zip Code

*****  What was formerly CHAMPUS is now referred to as Tricare in the
documentation, although the CHAMPUS designation remains in the file names.
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Practice
City
Extension
Extra 1 and 2
Fax
Federal Tax ID

Phone
Practice Name
Practice Type
State
Street 1 and 2
Zip Code

Insurance Carrier #1 - #3

City
Code
Contact
Default Billing Method
Default Payment Code
Default Write Off Code
Delay Secondary Billing
Diagnosis Code Set
EMC Extra 1 and 2
EMC Payor Number
EMC Receiver
EMC Sub ID
ETS Record Code
Extension

Fax
Indicator
Name
Phone
Plan Name
Practice ID Number
Print PINs on Ins Form
Procedure Code Set
Signature on File
State
Street 1 and 2
Type
Zip Code
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Appendix B

Terminology

Understanding the Terminology
Many of the words in this list may be familiar, but a common
understanding of their meanings is useful.

Abort – To discontinue or stop the current function or process.

Accelerator key – A shortcut combination of keys on the keyboard that
can be pressed to perform a specific action, usually a with another key,
but can also be a combination of the c and/or s keys with another
key.  An underlined letter on menu items and field labels indicates an
accelerator key.  Function keys are also considered accelerator keys.

Activate – To bring an application or document window to the
foreground.  When working in more than one application or more than
one document with the active program, the active window is the window
in which you are working.

Alphanumeric – Consisting of letters and/or numbers and/or other
characters (such as a question mark).

Application menu – The main menu of the program, displayed in a
horizontal format.  Sometimes called operations menu or the Menu bar.

Backup – Act of saving some or all of the data on a backup disk.

Bit map – Representation of an image by an array of bits.  See also Pixel.

Case – A grouping of claims usually with at least one thing in common,
i.e., the same carrier, the same diagnosis, etc.
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Check box – A square box with associated text that represents a choice.
When a choice is made, a check mark appears in the box.

Choose – To execute and complete a command.  Some commands are
executed when you select the menu command; others when you click
[OK]–in a window or dialog box.

Click – To place the mouse pointer at the desired location and then
quickly press and release the left mouse button once.

Close button – The [X] button in the top right-hand corner of an active
program which, when clicked, ends the program or closes the active
window.  See also Exit.

[Close] – The button in many windows that will close the active window
but not the program.

Combobox control – A combination edit control and list box control
with a down arrow button control.  The button control displays a drop-
down list so a selection can be made.

Control – A component of the user interface that allows you to select choices
or types of information, e.g., check box, entry field, radio button, etc.

Cursor – A movable object (such as the flashing underline or block) on
the computer window that indicates the position where keyboard
input will appear.

Date Format (MMDDYY or MMDDCCYY [for Medicare forms only])
– The format used to enter dates in MediSoft programs.  Enter the date
without punctuation, using two digits each for month, day and year (or
month, day, century and year for Medicare insurance forms).

Default – A preset value in a field.

Dialog box – A movable window containing controls that you use to
provide information required to process a program request.

Drop-down menu – A menu that opens in a downward direction from a
point or line at or near the top of the window.  The menus on the Menu
bar are all drop-down menus.
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Edit control – The most common type of control for entering text.

Exit – An action that ends the program and closes all windows associated
with it.  Usually click the [X] Close button on the Title bar.  Many data
windows also have [Exit], [Cancel], or [Close] buttons.  See Close button.

Field – The space allowed on the window for displaying or entering data,
usually labeled by a field name, e.g., “Code Name.”

Filter – A procedure that reads input from the keyboard, modifies the
data, and displays it on the window, i.e., you set limits through the
keyboard, the program searches the database for data that fits those limits
and displays the result on the window.

Focus – The control or area of a window where user interaction is
possible, where the data entry or action can occur or is occurring at a set
point in time.  A button that has the focus usually has a broken line box
on the button.  An edit control indicates that it has the focus by the
blinking caret (vertical cursor).

Folder – A container in which documents, program files, and other files
are stored in the computer or on disk.  Formerly referred to as a directory.

Format code – A character assigned to a data entry field that can be used
in designing a report.

Function keys – Keys usually identified by the letter “F” followed by a
number from 1 to 12 which provide shortcuts to accessing various parts of
the program.  Each key can have assigned functions in different software.

Graying – A visual cue that a choice is not available at that time; a menu
item or control is displayed in a gray color instead of black.

Highlight – Contrasting color or reverse video (light letters on dark
background) indicating selection of a menu option or field in a window.

Hint – Brief summary of function displayed in a small yellow balloon
when the mouse cursor is placed on a speed button in the toolbar or on a
field in a window.  Also known as a ToolTip.
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Hotspot – A point of reference in a Help window that provides additional
information concerning the picture, word, or group of words on which
the cursor is resting.  To signify that a hotspot is present, the cursor
becomes the shape of a hand.  Click anywhere you see a hand.  Text that is
linked to a hotspot is displayed in green.

Icon – See Speed button.

Justify – To align text to a specified position, i.e., at left or right margin,
both left and right margins, or centered between the left and right margins.

Letter Wizard – The function in Final Draft that merges data from
MediSoft programs into documents being created in Final Draft.

Line spacing – The distance between two consecutive typing lines.

List box – A control that presents its data in a list format from which you
can make a choice.  There is usually a vertical roll bar on the right side of
the list.  Also known as a scroll box.

List window – A window unique to MediSoft programs which presents
each record of the given data file in a list format.  This window is also
called the browser window, indicating that the data can easily be viewed
and browsed through.

Maximize – To expand the active window to fill the entire monitor screen.  The
Maximize button is the middle of the three buttons in the upper right corner of
the Title bar.  Can also reduce the display to roughly half the window.

Merge data – Data which is or can be merged from any MediSoft
program and included in a Final Draft document.

Minimize – To reduce the program to a button on the Task bar.  The
Minimize button is the first of three buttons in the upper right corner of
the Title bar.

Operation – A function in the program which can be selected from a menu.

Operations menu – The main list of options in a program.  Also referred
to as the Application menu or Menu bar.
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Pixel – Short for “picture element.”  The smallest graphic unit that can be
displayed on the monitor screen or in a window.  All the images displayed
on the computer monitor are composed of pixels.  See also Bit map.

Radio button – A circle with text beside it (also referred to as an option
button).  Radio buttons are combined to show a fixed set of choices from
which only one choice at a time can be selected.  The circle is partially
filled when selected.

Right-click – To position the mouse pointer in the desired location and
then click the right mouse button.  This action often displays a Speed menu.

Select – To highlight or mark a section of text, menu name, command,
dialog box option or graphical object with keyboard or mouse actions.

Shortcut – A quicker, more direct method of doing something than the
ordinary procedure; usually keystrokes as opposed to using the mouse.

Speed button – An image or picture displayed on a window on which you
can click to begin a particular function or software application.  Also
known as an Icon.

Speed menu – The menu that displays when the right mouse button is
pressed.  This menu normally duplicates functions that can be initiated
in other ways.  It provides a quick and easy alternate way to execute
certain commands.

Status bar – The gray bar across the bottom of an application window
which displays data and information pertaining to the field or documents
in which the user is working.

Submenu – A menu related to and reached from a main menu; a list of
options within the application or operations menu.

Suboption – An option on a submenu.

System menu – A drop-down list that displays when the System Menu
icon is selected (the upper left square in a window).  Usually contains
items such as Restore, Move, Minimize, Maximize, Close, and Switch To.

Task bar – The bar at the bottom of the monitor screen that contains the
[Start] button, as well as minimized buttons of any active program.
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Title bar – The area at the top of each window which contains the
window title and System menu icon.  When appropriate, it also contains
the Minimize, Maximize, and/or Close buttons.

Toggle – To switch between two options, such as showing hints or not
showing hints.

Toolbar – The bar just below the Menu bar that usually contains speed
buttons to perform specific functions in the program.  See Speed button.

Validation – A process used to detect input data in order to
determine whether it is inaccurate, incomplete or reasonable.  The
object (or set of functions) that actually performs the validation of
the data is called the validator.

Window – An area on the computer window surrounded by a box which
contains information for temporary use.  Windows can be used to display
information or to enter data.  They can include search information, help
text, notes, etc.

Windows Operating System – A graphical user interface developed by
Microsoft Corporation in which action can be controlled by movement
with a mouse.
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Index
Buttons continuedA

Abort  37
Accelerator keys  ix, 37

[Alt]
+ [F]  ix
+ [S]  vii

[Ctrl]
+ [A]  28
+ [C]  29
+ [N]  ix
+ [V]  28, 29
+ [X]  28

Activate  37
Adding Graphics  15
Alphanumeric  37
Application menu  37

B
Backup  37
Bit map  37
Buttons  viii

[Add]  20, 30
[Cancel]  6
[Change]  iv
[Close]  vi, 24, 38
[Done]  vi
[Filter]  20
[Find Next]  16
[Finish]  ii
[I Accept]  ii
[Insert]  18
[Next]  ii, iv, v, 19, 20, 21
[OK]  ii, 12, 18, 20, 21, 26

[Open]  14
[Print]  24
[Register]  iv
[Replace]  30
[Search]  vii
[Setup]  23
[Skip always]  30
[Skip once]  30
[Suggest]  30
[Update]  12
Radio  41
Speed  41

Bold  7
Bullet List  7
Center Justify  5
Copy  5, 28
Cut  5, 28
Double Space  5
Exit  6
Font  25
Full Justification  5
Help  6
Italic  7
Left Justify  5
Letter Wizard  5, 19
New  4, 13
Number List  7
One and one-half Space  5
Open  4, 13
Paste  5, 28
Preview  5
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Buttons continued

Print  5, 24
Right Justify  5
Save  4
Save As  5
Select All  5, 28
Single Space  5
Spell Check  5
Strikeout  7
Subscript  7
Superscript  7
Underline  7
Zoom In  8
Zoom Out  8

Buttons and Keys  viii

C
Case  37
Certificate of Authenticity  ii
Chapter Overview  vii

Final Draft at Work  viii
Letter Wizard  viii
Merging Fields  viii
Preface  vii
Preparing a New Document  vii
Printing Documents  viii
Terminology  viii
Working With Documents  viii

Check box  38
Choose  38
Click  38
Close button  38
Combobox control  38
Control  38

Combobox  38
Edit  39
List box  40

Conventions
Documentation

Title designations
10, 11, 12, 20, 21

Copying text  28
Copyright

Documentation  xiv
Software  xiv

Copyrights  xii
Cursor  38

D
Date format  38
Default  38
Deleting text  29
Dialog box  38
Disclaimer  xii
Document

Before writing  9
Copying text  14
Creating new  13
Deleting text  14
Editing  13
Importing  14
Indents  12
Margins  10
Moving text  14
New  9
Paragraphs  11
Practice  25
Setting up page  10
Spell check  29
Tab markers  12
Working with  13

Documentation conventions  viii
Buttons  viii
Entering information  ix
Keys  viii
Title designations  ix

Documents
Go to  16
Print preview  23
Printer setup  23
Printing  23, 24
Proofread  23
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Documents continued

Sample letters and forms  16
Spell check  23

Drop-down menu  38

E
Edit control  39
Edit Menu  3

Copy  3
Cut  3
Find  3
Find Next  3
Go To  3
Paste  3
Replace  3
Select All  3
Undo  3

Entering Information  ix
Error messages  21
Exit  39

F
Field  39
File Menu  3

Backup Documents  3
Change Practice Name  3
Close Document  3
Document Information  3
Exit  3
Import File  3
Letter Wizard  3
Log in as another user  3
New Document  3
Open Document  3
Preview Document  3
Print Document  3
Restore Documents  3
Save As  3
Save Document  3

Filter  39
Final Draft at Work  viii, 25

Final Draft in Windows  vii, 1
Welcome  1

Finding Text  16
Focus  39
Folder  39
Font

Changing  25
Changing appearance  26

Font bar  2
Background Color  7
Bold  7
Bullet List  7
Font Color  6
Font Select  6
Font Size  6
Italic  7
Number List  7
Strikeout  7
Subscript  7
Superscript  7
Underline  7
Zoom In  8
Zoom Out  8

Format
Date  38
MMDDCC  38
MMDDCCYY  38

Format code  39
Format Menu  3

Center [Justify]  3
Font  3
Full Justification  3
Left Justify  3
Page Layout  3
Paragraph  3
Paragraph Border  3
Right Justify  3

Forms
Sample  16

Function keys  ix, 39
[F1]  vii, ix
[F4]  ix, 25, 26
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Function Keys continued

[F5]  ix, 17, 31
[F9]  x

G
Getting MediSoft Support

Service Hours  xii
Getting Started  i

Disclaimer
Warranties  xii

Installation  ii
Installing on a Network  iii
MediSoft Knowledge Base  ii
Registering the program  iii

Registration Code  vi
Requirements  i
Serial Number  ii

Certificate of Authenticity  ii
Starting the Program  iii
Verify CD  ii

Graying  39

H
Hardware  i
Help Menu  4

About...  4
Getting Started  4
How to Use Help  4
Register Program  4
Show Balloon Hints  4
Table of Contents  4

Highlight  39
Hint  39
Hotspot  40
How to Use the Manual  vii
http://www.medisoft.com/kb  vii, xi

I
Icon  40
Insert Menu  3

Date  3
Field  3

Page Break  3
Picture  3
Template  3
Time  3

Installation  ii
Network  iii
Verify installation CD  ii

Installing on a Network  iii
Internet

Tips and Shortcuts  x

J
Justify  40

K
Keyboard Specifications  ix
Keys  viii

[Alt]  vii, ix
[Backspace]  29
[Ctrl]  ix, 20

+ [A]  28
+ [C]  29
+ [V]  28, 29
+ [X]  28

[Delete]  29
[Enter]  ii, vii, ix
[F1]  vii, ix
[F4]  ix, 25, 26
[F5]  ix, 17, 31
[F9]  x
[Insert]  29
[Shift]  20
[Tab]  ix
Function  ix

L
Letter Wizard  viii, 3, 17, 40

Beginning merge  21
Documents  19
Error messages  21
Forms  19

Insert Menu continued
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Individual patient records  20
Inserting merge fields  17
Merging documents  18
Merging MediSoft data  17
Records to include  19

Letters
Sample  16

License Agreement  xiii
Permitted Uses  xiii
Prohibited uses  xiii

Limited Warranty  xiv
Line spacing  40
List box  40
List window  40
Log in as another user  3

M
Manual

Chapter Overview  vii
Manual, How to use  vii
Margins  27
Maximize  40
MediSoft

Copyright
Documentation  xiv
Software  xiv

Copyrights  xii
Disclaimer  xii
Knowledge Base  ii, vii

http://www.medisoft.com/kb  vii
License Agreement  xiii
Limited warranty  xiv
Permitted uses  xiii
Prohibited uses  xiii
Software Changes  x
Software changes  x
Technical Support  xi

When You Call Support  xi
Warranty

Limited  xiv

Web Site  xi
http://www.medisoft.com/kb  xi

Menu Bar  1, 3
Edit Menu  3
File Menu

Letter Wizard  3
Log in as another user  3

Format Menu  3
Help Menu  4
Insert Menu  3
Tools Menu  4
View Menu  3
Window Menu  4

Merging
Available MediSoft fields  31
Beginning process  21
Data  40
Error messages  21
Fields  31
Inserting merge fields  17
MediSoft data with Final Draft  17

Merging Fields  viii
Minimize  40
MMDDCCYY format  38
MMDDYY format  38
Moving text  27

N
Naming Documents  15

O
Operation  40
Operations menu  40

P
Permitted uses  xiii
Pixel  41
Practice  25

Changing the font  25, 26
Copying text  28
Deleting text  29

Letter Wizard continued MediSoft continued



48 Final Draft

Headline  26
How to use Final Draft  25
Margins  27
Moving text  27
Paragraph spacing  26
Replacing text  29
Selecting body text  27

Preface  vii
Preparing a new document  vii, 9
Preview  23
Print preview  23
Printer setup  23
Printing  24

Preview  23
Printer setup  23
Proofread  23
Spell check  23

Printing documents  viii, 23
Program Options  9
Prohibited uses  xiii
Proofread  23

Q
Quick Look at Windows  1

Spell Check  2
Status bar  2

R
Radio button  41
Registering the Program  iii
Registration  iii
Registration Code  vi
Replacing text  29
Requirements  i

Hardware  i
Software  i

Windows 2000  i
Windows 98  i
Windows NT  i
Windows XP  i

Right-click  41
Ruler  2

S
Sample letters and forms  16
Saving Documents  15
Security  3
Select  41
Serial Number  ii
Service Hours  xii
Shortcuts  x, 41
Software  i
Software changes  x
Speed button  41
Speed menu  41
Spell Check  2, 23, 29
Starting the program  iii
Status bar  2, 8, 41

Column number  8
Line number  8
Modification status  8
Number of words  8
Page number  8
Spell Check reminder  8

Submenu  41
Suboption  41
Support  xii

Options  x
MediSoft web site  xi
Online Help  x
Technical support  xi
Value-Added Reseller  xi

System menu  41

T
Task bar  41
Terminology  viii

Abort  37
Accelerator key  37
Activate  37
Alphanumeric  37
Application menu  37

Practice continued
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Terminology continued

Backup  37
Bit map  37
Case  37
Check box  38
Choose  38
Click  38
Close  38
Close button  38
Combobox control  38
Control  38
Cursor  38
Date format  38
Default  38
Dialog box  38
Drop-down menu  38
Edit control  39
Exit  39
Field  39
Filter  39
Focus  39
Folder  39
Format code  39
Function keys  39
Graying  39
Highlight  39
Hint  39
Hotspot  40
Icon  40
Justify  40
Letter Wizard  40
Line spacing  40
List box  40
List window  40
Maximize  40
Merge data  40
Minimize  40
Operation  40
Operations menu  40
Pixel  41
Radio button  41

Right-click  41
Select  41
Shortcut  41
Speed button  41
Speed menu  41
Status bar  41
Submenu  41
Suboption  41
System menu  41
Task bar  41
Title bar  42
Toggle  42
Toolbar  42
ToolTip  39
Validation  42
Window  42
Windows Operating System  42

Text
Copying  28
Deleting  29
Moving  27
Replacing  29

Tips  x
Tips and Shortcuts on the Internet  x
Title bar  42
Title Designations  ix
Toggle  42
Toolbar  2, 42

Center Justify  5
Copy  5
Cut  5
Double Space  5
Exit  6
Full Justification  5
Help  6
Left Justify  5
Letter Wizard  5
New  4
One and one-half Space  5
Open  4

Terminology continued
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Toolbar continued

Paste  5
Preview  5
Print  5
Right Justify  5
Save  4
Save As  5
Select All  5
Single Space  5
Spell Check  5

Tools Menu  4
Check Spelling  4
System Information  4

ToolTip  39

U
Uses

Permitted  xiii
Prohibited  xiii

V
Validation  42
Value-Added Reseller  xi
Verify Installation CD  ii
View Menu  3

Show Font bar  3
Show Ruler  3
Show Status bar  3
Show Toolbar  3
Zoom  3

W
Warranties  xii
Warranty

Limited  xiv
When You Call Support  xi
Window  42
Window Menu  4

Arrange All  4
Cascade  4
Tile  4

Windows Operating System  42
Working with Documents  viii, 13


